Denegación de Servicio en HPE Integrated Lights-Out 3

Fecha de publicación: 23/02/2018

Importancia:
Alta

Recursos afectados:

  • HPE Integrated Lights-Out 3 (iLO 3) versión 1.88

Descripción:

Una vulnerabilidad en HPE Integrated Lights-Out 3 (iLO 3) podría causar una denegación de servicio remota.

Solución:

Actualizar HPE Integrated Lights-Out 3 a la versión 1.89 desde el servicio de soporte HPE Support Center.

Detalle:

La vulnerabilidad podría permitir a un atacante remoto y sin credenciales establecer una condición de denegación de servicio en el sistema. Se ha reservado el identificador CVE-2017-8987 para esta vulnerabilidad

Encuesta valoración

Etiquetas:
Actualización, HP, Vulnerabilidad

Powered by WPeMatico

Entradas relacionadas

About Gustavo Genez 1772 Articles
Informático de corazón y apasionado por la tecnología. La misión de este blog es llegar a los usuarios y profesionales con información y trucos acerca de la Seguridad Informática.