Múltiples vulnerabilidades en Routers de Netgear

Fecha de publicación: 23/02/2018

Importancia:
Alta

Recursos afectados:

Las vulnerabilidades afectan a algunos routers y puertas de enlace de Netgear.

La lista completa de productos afectados se encuentra en la sección de referencias.

Descripción:

Netgear ha publicado soluciones para múltiples vulnerabilidades que afectan a algunos de sus productos.

Solución:

Descargar la última versión del firmware disponible para cada producto desde la página web de soporte de Netgear

Detalle:

Las vulnerabilidades que afectan a algunos de los routers y puertas de enlace de Netgear son del tipo:

  • Pre-Authentication Buffer Overflow
  • Post-Authentication Command Injection
  • Directory transversal
  • Authentication Bypass

Encuesta valoración

Etiquetas:
Actualización, Vulnerabilidad

Powered by WPeMatico

Entradas relacionadas

About Gustavo Genez 2022 Articles
Informático de corazón y apasionado por la tecnología. La misión de este blog es llegar a los usuarios y profesionales con información y trucos acerca de la Seguridad Informática.