Denegación de servicio en productos VMware

Fecha de publicación: 16/03/2018

Importancia:
Alta

Recursos afectados:

  • VMware Workstation 14.X y 12.X
  • VMware Fusion 10.X y 8.X en sistemas operativos OSX

Descripción:

VMware ha publicado un boletín con una vulnerabilidad que podría permitir a un atacante causar una denegación de servicio en los productos afectados.

Solución:

Actualizar los recursos afectados mediante su correspondiente parche o actualización de seguridad:

Detalle:

Se ha publicado una vulnerabilidad de severidad alta que podría permitir a un atacante causar una denegación de servicio por medio de la creación de múltiples sesiones VNC. Para que la explotación sea factible debe habilitarse manualmente el servicio VNC. Se ha reservado el identificador CVE-2018-6957 para esta vulnerabilidad.

Encuesta valoración

Etiquetas:
Actualización, VMware, Vulnerabilidad

Powered by WPeMatico

Gustavo Genez

Informático de corazón y apasionado por la tecnología. La misión de este blog es llegar a los usuarios y profesionales con información y trucos acerca de la Seguridad Informática.